1. Here's a thread that needs an answer: Outlook 2010 task - comments missing

disable backward P

Discussion in 'Using Outlook' started by Carl R, Sep 6, 2009.

  1. Carl R

    Carl R

    Guest
    I must have clicked an option to enable what looks like a backward P .This

    backward P appears at the end of each text line how do I remove and what is

    that called so I am able to know for future refence?

    Microsoft Office 2003 Version

    Students and Teachers Edition

    Windows Vista Home Premium

    Thank-you

    Carl R
  2. Russ Valentine [MVP-Outlook]

    Russ Valentine [MVP-Outlook]

    Guest
    I would assume that you are using Word as your email editor and enabled the

    display of paragraph marks. Disable it the same way.

    Russ Valentine

    [MVP-Outlook]

    "Carl R" <ritcey@clearwire.net> wrote in message

    news:1D98AA1E-66F4-4022-98FA-25A96348630E@microsoft.com...
    > I must have clicked an option to enable what looks like a backward P .This
    > backward P appears at the end of each text line how do I remove and what
    > is
    > that called so I am able to know for future refence?

    > > Microsoft Office 2003 Version
    > Students and Teachers Edition
    > Windows Vista Home Premium

    > Thank-you
    > Carl R
    >
  3. Roady [MVP]

    Roady [MVP]

    Guest
    I already answered your earlier post in another newsgroup.

    Press CTRL+SHIFT+8

    ---
    "Carl R" <ritcey@clearwire.net> wrote in message

    news:1D98AA1E-66F4-4022-98FA-25A96348630E@microsoft.com...
    > I must have clicked an option to enable what looks like a backward P
    > .This
    > backward P appears at the end of each text line how do I remove and what
    > is
    > that called so I am able to know for future refence?

    > > Microsoft Office 2003 Version
    > Students and Teachers Edition
    > Windows Vista Home Premium

    > Thank-you
    > Carl R
    >
  4. Brian Tillman

    Brian Tillman

    Senior Member
    "Carl R" <ritcey@clearwire.net> wrote in message

    news:1D98AA1E-66F4-4022-98FA-25A96348630E@microsoft.com...


    > I must have clicked an option to enable what looks like a backward P .This
    > backward P appears at the end of each text line how do I remove and what is
    > that called so I am able to know for future refence?


    The Pilchrow mark signifies a paragraph and will appear, if you have enabled

    showing it, whenever you press Enter. If you see it at the end of every line,

    then you're pressing Enter too often. Let Word wrap the text for you rather

    then pressing Enter, unless you wish to make a new paragraph.

    Disable showing formatting marks by pressing Ctrl-Shift-8.

    --

Share This Page